Webwinkel openen vanuit beheeromgeving | Open webshop from back office
Incident Report for MyOnlineStore
Resolved
Dit incident is opgelost.

EN: This incident has been resolved.
Posted Sep 30, 2021 - 18:35 CEST
Monitoring
Een oplossing is geïmplementeerd. Via je beheeromgeving zou de webwinkel nu weer op de gebruikelijke manier moeten kunnen worden geopend. We monitoren de status nauwlettend.

EN: A solution has been implemented. The webshop should now be able to be opened in the usual way via your back office. We monitor the status closely.
Posted Sep 30, 2021 - 17:50 CEST
Identified
Er is een mogelijke oplossing gevonden die later wordt geïmplementeerd.

EN: A potential solution has been found and will be implemented later.
Posted Sep 30, 2021 - 17:04 CEST
Investigating
We merken op dat webwinkels vanuit de beheeromgeving momenteel niet kunnen worden geopend. Dit is in onderzoek bij onze ontwikkelaars.

We notice that webshops cannot be opened from the back office at the moment. This is under investigation by our developers.
Posted Sep 30, 2021 - 16:50 CEST
This incident affected: Platform (Backoffice, Storefront).