Checkout partial outage
Incident Report for MyOnlineStore
Resolved
This incident has been resolved.
Posted Oct 31, 2021 - 03:33 CET
Update
Door nog onbekende oorzaak is het platform op dit moment niet beschikbaar. De winkels en de beheeromgeving zijn hierdoor niet bereikbaar. Er wordt gezocht naar de oorzaak.

EN: Due to an unknown cause, the platform is currently unavailable. The stores and the backoffice are therefore not accessible. We are investigating the cause of the issue.
Posted Oct 31, 2021 - 03:21 CET
Update
We zijn nog in onderzoek naar de oorzaak van dit probleem.

EN: We are continuing to investigate this issue.
Posted Oct 31, 2021 - 02:25 CET
Investigating
Op dit moment zien we dat er problemen kunnen zijn met het toevoegen van producten aan de winkelwagen We onderzoeken de oorzaak hier van.

EN: At the moment we see that there may be problems adding products to the cart. We are investigating the cause.
Posted Oct 31, 2021 - 02:46 CEST
This incident affected: Platform (Backoffice, Storefront, Checkout, API, Point of Sale).