Issues with styling in webshop
Incident Report for MyOnlineStore
Resolved
De storing is verholpen.

EN: The problem has been resolved.
Posted Jun 05, 2020 - 17:18 CEST
Monitoring
Het probleem is verholpen. We blijven de situatie monitoren.

EN: The problem has been resolved. We are continuing the monitor the situation.
Posted Jun 05, 2020 - 16:52 CEST
Update
Het probleem is verholpen. We blijven de situatie monitoren.

EN: The problem has been resolved. We are continuing the monitor the situation.
Posted Jun 05, 2020 - 16:52 CEST
Update
Het probleem is verholpen. We blijven de situatie monitoren.

EN: The problem has been resolved. We are continuing the monitor the situation.
Posted Jun 05, 2020 - 16:52 CEST
Identified
Veel winkels lijken tijdelijk geen styling in te laden. We weten wat de oorzaak is en werken aan een oplossing.

EN: Multiple shop are not loading their styling-files. We have found the cause and are working on a solution.
Posted Jun 05, 2020 - 16:49 CEST
This incident affected: Platform (Storefront (webshops)).